RubyGems Navigation menu

Reverse dependencies for ripper Latest version of the following gems require ripper

Total downloads 35,830

For this version 20,473

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: ~> 1.8.7

Links: