RubyGems Navigation menu

Reverse dependencies for resource_set Latest version of the following gems require resource_set

Total downloads 13,796

For this version 11,889

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: