RubyGems Navigation menu

Reverse dependencies for remote_files Latest version of the following gems require remote_files

Total downloads 46,840

For this version 964

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 0

Links: