RubyGems Navigation menu

rb-fsevent 0.9.0.pre4

FSEvents API with Signals catching (without RubyCocoa)

Versiones:

  1. 0.10.4 - April 30, 2020 (50 KB)
  2. 0.10.3 - March 03, 2018 (50 KB)
  3. 0.10.2 - July 01, 2017 (50 KB)
  4. 0.9.8 - October 24, 2016 (50 KB)
  5. 0.9.7 - December 29, 2015 (50 KB)
  6. 0.9.0.pre4 - November 03, 2011 (40 KB)
Mostrar todas las versiones (38 total)

dependencias de Development (3):

  • bundler ~> 1.0.10
  • guard-rspec ~> 0.1.9
  • rspec ~> 2.5.0
  • Propietarios:

    Autores:

    • Thibaud Guillaume-Gentil, Travis Tilley

    SHA 256 checksum:

    d3e6acdad656533a10eb65ebfa11e47a59768776465c750037c97c8c57a4d260

    Total de descargas 137.036.055

    Para esta versión 1.772

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: