RubyGems Navigation menu

rambulance 0.2.0

Rambulance provides a simple and safe way to dynamically generate error pages.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.3.0 - January 05, 2023 (19 KB)
  2. 2.2.0 - February 13, 2022 (19 KB)
  3. 2.0.0 - September 22, 2021 (19 KB)
  4. 1.1.1 - May 28, 2020 (18.5 KB)
  5. 1.1.0 - May 23, 2020 (18.5 KB)
  6. 0.2.0 - September 18, 2014 (14.5 KB)
Show all versions (18 total)

Runtime Dependencies (3):

Development Dependencies (8):

appraisal >= 0
bundler ~> 1.6
capybara >= 0
jbuilder >= 0
rake >= 0
rspec >= 0
tzinfo >= 0

Owners:

Authors:

  • Yuki Nishijima

SHA 256 checksum:

adda3fb408a239bcf4fc04292397ce96a9e6cfc284400e98796a5011026f08be

Total downloads 1,073,823

For this version 2,780

License:

MIT

Required Ruby Version: >= 0

Links: