RubyGems Navigation menu

Dependências Reversas para rack-protection Latest version of the following gems require rack-protection

orbit-rb 0.2.4

Orbit is a Ruby Framework focused on simplicity and flexibility.

9.623 Downloads

owl-cms 0.1.5

A ruby CMS...

9.285 Downloads

j1_template 2019.4.12

J1 Template is a gem-based, clean, responsive and fully featured template made for Jeky...

8.157 Downloads

hippo-fw 0.9.9

Hippo is a framework for writing single page web applications. It's a full stack frame...

7.809 Downloads

heroku_standard_config 0.0.3

Common configuration for some Heroku Rails apps, including redirects and security options.

7.626 Downloads

da99_rack_protect 3.1.1

Various rack middlewares I use for projects. I got tired of copying/pasting the sam...

7.077 Downloads

poly-cms 0.1.2

Poly is a Ruby CMS with smart asset compiling and much, much more.

5.721 Downloads

pirj-sinatra-contrib 1.3.0

Collection of useful Sinatra extensions

3.059 Downloads

rubycut-sinatra-contrib 1.4.0

Collection of useful Sinatra extensions

2.656 Downloads

sinatra-acd 1.4.5

Sinatra is a DSL for quickly creating web applications in Ruby with minimal effort.

2.402 Downloads

tennpipes-base 3.6.6

Base of all the tennpipes framework gems

2.183 Downloads

sidekiq_cleaner 5.3.8

A cleaner library for the sidekiq job processor for use by the RL engineering team.

2.134 Downloads

pelita 0.2.0

Pelita is a configurable glue microframework for building API in ruby that focus in sim...

1.968 Downloads

corpshort 0.2.0

"go/" like private link shortener for internal purpose

1.774 Downloads

octopod-exe 0.9.4

Enables you to publish your podcast using the Jekyll static site generator, creating fe...

1.051 Downloads

himeko 0.1.0

AWS IAM access key self service & management console federated login

872 Downloads

ruby-freedom 0.1.1

Freedom is a very simple ruby web application framework.

869 Downloads

Total de downloads 206.654.833

Desta versão 13.005.910

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: