RubyGems Navigation menu

Reverse dependencies for rack-protection Latest version of the following gems require rack-protection

owl-cms 0.1.5

A ruby CMS...

8,662 Downloads

halfling 0.0.11

Use hobbit with some template niceties and other conveniences.

8,629 Downloads

heroku_standard_config 0.0.3

Common configuration for some Heroku Rails apps, including redirects and security options.

7,248 Downloads

j1_template 2019.4.12

J1 Template is a gem-based, clean, responsive and fully featured template made for Jeky...

7,113 Downloads

hippo-fw 0.9.9

Hippo is a framework for writing single page web applications. It's a full stack frame...

6,684 Downloads

da99_rack_protect 3.1.1

Various rack middlewares I use for projects. I got tired of copying/pasting the sam...

6,557 Downloads

poly-cms 0.1.2

Poly is a Ruby CMS with smart asset compiling and much, much more.

5,347 Downloads

pirj-sinatra-contrib 1.3.0

Collection of useful Sinatra extensions

2,929 Downloads

rubycut-sinatra-contrib 1.4.0

Collection of useful Sinatra extensions

2,524 Downloads

sinatra-acd 1.4.5

Sinatra is a DSL for quickly creating web applications in Ruby with minimal effort.

2,274 Downloads

tennpipes-base 3.6.6

Base of all the tennpipes framework gems

2,055 Downloads

sidekiq_cleaner 5.3.8

A cleaner library for the sidekiq job processor for use by the RL engineering team.

1,882 Downloads

pelita 0.2.0

Pelita is a configurable glue microframework for building API in ruby that focus in sim...

1,716 Downloads

corpshort 0.2.0

"go/" like private link shortener for internal purpose

1,517 Downloads

octopod-exe 0.9.4

Enables you to publish your podcast using the Jekyll static site generator, creating fe...

918 Downloads

himeko 0.1.0

AWS IAM access key self service & management console federated login

740 Downloads

ruby-freedom 0.1.1

Freedom is a very simple ruby web application framework.

611 Downloads

Total downloads 195,996,883

For this version 9,276,048

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: