RubyGems Navigation menu

Reverse dependencies for querylicious Latest version of the following gems require querylicious

Total downloads 4,101

For this version 614

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: