RubyGems Navigation menu

pws 1.0.0

pws is a command-line password safe. Please run `pws --help` for usage information.

バージョン履歴:

  1. 1.0.8 - January 28, 2019 (22KB)
  2. 1.0.7 - February 06, 2017 (21KB)
  3. 1.0.6 - January 01, 2015 (21KB)
  4. 1.0.5 - March 24, 2014 (20KB)
  5. 1.0.4 - August 14, 2012 (19KB)
  6. 1.0.0 - May 28, 2012 (18KB)
全てのバージョンを表示 (全18項目)

Runtime依存性 (3):

  • clipboard ~> 1.0.1
  • paint >= 0.8.4
  • zucker >= 12.1
  • Development依存性 (8):

    オーナー:

    作者:

    • Jan Lelis

    SHA 256チェックサム:

    5eb0da0929a371afda0654de17ec72fb8601821bd5a29440e4c6942d82cf50ef

    累計ダウンロード数 46,035

    現行バージョン 2,148

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 1.9.2

    リンク集: