RubyGems Navigation menu

pws 0.9.0

pws is a command-line password safe. Please run `pws help` for usage information.

Versiones:

  1. 1.0.8 - January 28, 2019 (20 KB)
  2. 1.0.7 - February 06, 2017 (20 KB)
  3. 1.0.6 - January 01, 2015 (20 KB)
  4. 1.0.5 - March 24, 2014 (20 KB)
  5. 1.0.4 - August 14, 2012 (20 KB)
  6. 0.9.0 - January 19, 2012 (9 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (3):

  • clipboard ~> 1.0.0
  • paint >= 0.8.4
  • zucker >= 12.1
  • dependencias de Development (3):

    Propietarios:

    Autores:

    • Jan Lelis

    SHA 256 checksum:

    0539b13aaf4fcc183a3f09edc9e00c42655a112f05cea2e13f37b03f636007b0

    Total de descargas 45.871

    Para esta versión 2.372

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.9

    Enlace: