RubyGems Navigation menu

popper_js 1.15.0

Works with Rails out of the box.

Versions:

  1. 2.9.2 - April 25, 2021 (11 KB)
  2. 2.8.6 - February 26, 2021 (11 KB)
  3. 2.6.0 - January 26, 2021 (11 KB)
  4. 1.16.0 - January 13, 2020 (12 KB)
  5. 1.15.0 - January 13, 2020 (12 KB)
Show all versions (14 total)

Development Dependencies (4):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0
  • Owners:

    Pushed by:

    Authors:

    • Gleb Mazovetskiy

    SHA 256 checksum:

    ddf67926674cab5deb523e346da595a2bfb12ded15209f6462faa77da9986fc7

    Total downloads 6,824,959

    For this version 1,402

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: