RubyGems Navigation menu

polyglot 0.2.8

Allows custom language loaders for specified file extensions to be hooked into require

Versionen:

  1. 0.3.5 - May 30, 2014 (8 KB)
  2. 0.3.4 - February 18, 2014 (8 KB)
  3. 0.3.3 - November 01, 2011 (6,5 KB)
  4. 0.3.2 - July 27, 2011 (15,5 KB)
  5. 0.3.1 - March 29, 2010 (6,5 KB)
  6. 0.2.8 - August 20, 2009 (6,5 KB)
Zeige alle Versionen (17 total)

Development Abhängigkeiten (1):

  • hoe >= 2.3.2
  • Besitzer:

    Autoren:

    • Clifford Heath

    SHA 256-Prüfsumme:

    51cd9b7f7648a2e710cc3ccfcadeb8f750cd45b3ac387d8cd6f783cd63cb7f94

    Downloads insgesamt 72.372.700

    Für diese Version 6.124

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: