RubyGems Navigation menu

polyamory 0.6.1

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versionen:

  1. 0.6.2 - March 09, 2013 (10 KB)
  2. 0.6.1 - March 09, 2013 (10 KB) yanked
  3. 0.6.0 - March 08, 2013 (9,5 KB)
  4. 0.0.5 - October 08, 2011 (5,5 KB)
  5. 0.0.4 - April 26, 2011 (5,5 KB)
  6. 0.0.2 - December 30, 2010 (5,5 KB)
Zeige alle Versionen (8 total)

Besitzer:

Yanked by:

Autoren:

  • Mislav Marohnić

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 16.363

Für diese Version 1

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version:

Links: