RubyGems Navigation menu

Reverse dependencies for plat Latest version of the following gems require plat

Total downloads 2,494

For this version 2,494

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: