RubyGems Navigation menu

pgbundle 0.0.3

bundler like postgres extension manager

Versionen:

  1. 0.1.0 - August 13, 2020 (17,5 KB)
  2. 0.0.17 - October 15, 2015 (17,5 KB)
  3. 0.0.16 - September 22, 2015 (17,5 KB)
  4. 0.0.15 - July 08, 2014 (14 KB)
  5. 0.0.14 - July 08, 2014 (14 KB)
  6. 0.0.3 - June 17, 2014 (13,5 KB)
Zeige alle Versionen (17 total)

Runtime Abhängigkeiten (4):

  • net-scp >= 0
  • net-ssh >= 0
  • pg > 0.17
  • thor >= 0
  • Development Abhängigkeiten (4):

  • bundler ~> 1.5
  • pry >= 0
  • rake >= 0
  • rspec ~> 2.14.0
  • Besitzer:

    Autoren:

    • Manuel Kniep

    SHA 256-Prüfsumme:

    e49024f96771753acf45e6d2038e0f4787e4082d8b6821ec4c812d2946d856c3

    Downloads insgesamt 39.424

    Für diese Version 2.116

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: