RubyGems Navigation menu

Reverse dependencies for pg_audit_log Latest version of the following gems require pg_audit_log

Total downloads 85,467

For this version 2,024

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: