RubyGems Navigation menu

pem 0.2.3

Tired of creating and maintaining your push certification profiles? PEM helps you creating and maintaining your iOS push notification certificates.

Versiones:

  1. 2.0.0 - December 18, 2016 (10 KB)
  2. 1.4.1 - December 05, 2016 (10 KB)
  3. 1.4.0 - November 02, 2016 (10 KB)
  4. 1.3.2 - July 27, 2016 (10 KB)
  5. 1.3.1 - May 07, 2016 (10 KB)
  6. 0.2.3 - January 06, 2015 (10 KB)
Mostrar todas las versiones (50 total)

dependencias de Runtime (7):

  • capybara ~> 2.4.3
  • colored >= 0
  • commander ~> 4.2.0
  • deliver >= 0
  • highline ~> 1.6.21
  • json >= 0
  • poltergeist ~> 1.5.1
  • dependencias de Development (7):

    Propietarios:

    Autores:

    • Felix Krause

    SHA 256 checksum:

    2e1ec1ade0fef9dd13abfde87bfa8ee1950149bd9c9d797015238d9467b81441

    Total de descargas 875.372

    Para esta versión 1.368

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: