RubyGems Navigation menu

pem 0.1.4

Tired of creating and maintaining your push certification profiles? PEM helps you creating and maintaining your iOS push notification certificates.

Versiones:

  1. 2.0.0 - December 18, 2016 (10 KB)
  2. 1.4.1 - December 05, 2016 (10 KB)
  3. 1.4.0 - November 02, 2016 (10 KB)
  4. 1.3.2 - July 27, 2016 (10 KB)
  5. 1.3.1 - May 07, 2016 (10 KB)
  6. 0.1.4 - November 26, 2014 (10 KB)
Mostrar todas las versiones (50 total)

dependencias de Runtime (8):

  • capybara ~> 2.4.3
  • colored >= 0
  • commander ~> 4.2.0
  • deliver >= 0
  • highline ~> 1.6.21
  • json >= 0
  • poltergeist ~> 1.5.1
  • security ~> 0.1.3
  • dependencias de Development (7):

    Propietarios:

    Autores:

    • Felix Krause

    SHA 256 checksum:

    6c0b8bcb36f9c29b897a2590127df7b6add6e7df263c151a7888f6f14c28839c

    Total de descargas 874.831

    Para esta versión 1.416

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: