RubyGems Navigation menu

pem 0.1.1

To be announced soon

Versões:

  1. 2.0.0 - December 18, 2016 (10,5 KB)
  2. 1.4.1 - December 05, 2016 (10,5 KB)
  3. 1.4.0 - November 02, 2016 (10,5 KB)
  4. 1.3.2 - July 27, 2016 (10,5 KB)
  5. 1.3.1 - May 07, 2016 (10 KB)
  6. 0.1.1 - November 20, 2014 (12,5 KB)
Mostrar todas as versões (50)

Runtime Dependencies (8):

  • capybara ~> 2.4.3
  • colored >= 0
  • commander ~> 4.2.0
  • deliver ~> 0.3
  • highline ~> 1.6.21
  • json >= 0
  • poltergeist ~> 1.5.1
  • security ~> 0.1.3
  • Development Dependencies (7):

    Donos:

    Autores:

    • Felix Krause

    SHA 256 checksum:

    6b17ba146d973ccdd06485952a2b0ace8809ea5d9c943b7a98b4173cf2cca732

    Total de downloads 874.482

    Desta versão 1.367

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.0.0

    Links: