RubyGems Navigation menu

pem 0.1.1

To be announced soon

Versions:

  1. 2.0.0 - December 18, 2016 (10,5 ko)
  2. 1.4.1 - December 05, 2016 (10,5 ko)
  3. 1.4.0 - November 02, 2016 (10,5 ko)
  4. 1.3.2 - July 27, 2016 (10,5 ko)
  5. 1.3.1 - May 07, 2016 (10 ko)
  6. 0.1.1 - November 20, 2014 (12,5 ko)
Voir toutes les versions (50)

Dépendances de Runtime (8):

  • capybara ~> 2.4.3
  • colored >= 0
  • commander ~> 4.2.0
  • deliver ~> 0.3
  • highline ~> 1.6.21
  • json >= 0
  • poltergeist ~> 1.5.1
  • security ~> 0.1.3
  • Dépendances de Development (7):

    Propriétaires:

    Auteurs:

    • Felix Krause

    Total de contrôle SHA 256:

    6b17ba146d973ccdd06485952a2b0ace8809ea5d9c943b7a98b4173cf2cca732

    Total de téléchargements 875 209

    Pour cette version 1 381

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: