RubyGems Navigation menu

pem 0.1.0

To be announced soon

版本列表:

  1. 2.0.0 - December 18, 2016 (10.5 KB)
  2. 1.4.1 - December 05, 2016 (10.5 KB)
  3. 1.4.0 - November 02, 2016 (10.5 KB)
  4. 1.3.2 - July 27, 2016 (10.5 KB)
  5. 1.3.1 - May 07, 2016 (10.0 KB)
  6. 0.1.0 - November 20, 2014 (12.5 KB)
显示所有 (50 个版本)

Runtime 依赖关系 (8):

  • capybara ~> 2.4.3
  • colored >= 0
  • commander ~> 4.2.0
  • deliver ~> 0.3
  • highline ~> 1.6.21
  • json >= 0
  • poltergeist ~> 1.5.1
  • security ~> 0.1.3
  • Development 依赖关系 (7):

    所有者:

    作者:

    • Felix Krause

    SHA 256 checksum:

    403492e8307a91c024259bdf1d93c0e529efb0e69630492adc8601ee71d3ee03

    下载总次数 875,210

    这个版本 1,344

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: