RubyGems Navigation menu

Reverse dependencies for peasant Latest version of the following gems require peasant

Total downloads 9,407

For this version 3,034

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Beerware

Required Ruby Version: >= 1.9

Links: