RubyGems Navigation menu

paperclip-new-qiniu 0.1.2

new paperclip plugin for qiniu

Versions:

  1. 0.1.3 - June 14, 2017 (11 ko)
  2. 0.1.2 - June 14, 2017 (11 ko)
  3. 0.1.1 - June 14, 2017 (11 ko)
  4. 0.1.0 - June 14, 2017 (11 ko)

Dépendances de Runtime (2):

paperclip >= 5.0.0, ~> 5.0
qiniu >= 6.8.0, ~> 6.8.0

Dépendances de Development (1):

rspec >= 0

Propriétaires:

Auteurs:

  • gyzclw

Total de contrôle SHA 256:

f010dd400f71fbbbab429b9a1b9161e231c5d2b0ff7970b1d72a848380407129

Total de téléchargements 6 224

Pour cette version 1 417

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Liens: