RubyGems Navigation menu

Reverse dependencies for packageurl-ruby Latest version of the following gems require packageurl-ruby

Total downloads 7,209

For this version 7,209

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Links: