RubyGems Navigation menu

Dependencias inversas para origin Latest version of the following gems require origin

locomotivecms_steam 1.6.1

The LocomotiveCMS Steam is the rendering stack used by both Wagon and Engine

138.791 Descargas

locomotivecms 4.1.1

Locomotive is designed to save your time and help you focus on what matters: front-end ...

75.576 Descargas

origin-selectable_ext 0.1.1

Mongoid Origin query extensions for dynamic query generation

64.824 Descargas

money-mongoid 0.2.2

Makes it easy to use money with mongoid

25.079 Descargas

rom-mongo 0.2.0

MongoDB support for Ruby Object Mapper

22.988 Descargas

mongoid-haystack 1.4.2

a mongoid 3 zero-config, zero-integration, POLS pure mongo fulltext solution

21.513 Descargas

rmodel 1.1.0

Rmodel is an ORM library, which tends to follow the SOLID principles.

17.674 Descargas

mongo_aggregation_dsl 0.0.8alpha

An aggregation DSL for use with mongo ruby driver

14.941 Descargas

statlysis 0.1.1

Statistic and analysis in Ruby DSL, just as simple as SQL operations in ActiveRecord.

13.772 Descargas

mongorm 0.0.4

The micro ODM for Mongo. It is a full featured, repository-based ODM that doesnt get in...

12.137 Descargas

sepastian-mongoid-rails4 4.0.1.alpha

Mongoid fork with support for Rails 4, for gem development. When releasing a gem, the g...

3.973 Descargas

mongoid_rails4 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby. copy...

3.911 Descargas

asterank-ruby 0.1.1

Ruby Client to connect to Asterank APIs

3.736 Descargas

mongoid_heroku_stable 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

3.601 Descargas

cenit-api 0.0.1

Provides a Ruby client to interact with a Cenit API using a DSL to route your resources...

2.170 Descargas

sams-locomotivecms 4.0.4

Locomotive is designed to save your time and help you focus on what matters: front-end ...

1.637 Descargas

Total de descargas 9.161.358

Para esta versión 3.112.697

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: