RubyGems Navigation menu

Reverse dependencies for origin Latest version of the following gems require origin

locomotivecms_steam 1.6.1

The LocomotiveCMS Steam is the rendering stack used by both Wagon and Engine

138.598 Downloads

locomotivecms 4.1.1

Locomotive is designed to save your time and help you focus on what matters: front-end ...

75.449 Downloads

origin-selectable_ext 0.1.1

Mongoid Origin query extensions for dynamic query generation

64.767 Downloads

money-mongoid 0.2.2

Makes it easy to use money with mongoid

25.062 Downloads

rom-mongo 0.2.0

MongoDB support for Ruby Object Mapper

22.973 Downloads

mongoid-haystack 1.4.2

a mongoid 3 zero-config, zero-integration, POLS pure mongo fulltext solution

21.489 Downloads

rmodel 1.1.0

Rmodel is an ORM library, which tends to follow the SOLID principles.

17.644 Downloads

mongo_aggregation_dsl 0.0.8alpha

An aggregation DSL for use with mongo ruby driver

14.914 Downloads

statlysis 0.1.1

Statistic and analysis in Ruby DSL, just as simple as SQL operations in ActiveRecord.

13.760 Downloads

mongorm 0.0.4

The micro ODM for Mongo. It is a full featured, repository-based ODM that doesnt get in...

12.125 Downloads

sepastian-mongoid-rails4 4.0.1.alpha

Mongoid fork with support for Rails 4, for gem development. When releasing a gem, the g...

3.969 Downloads

mongoid_rails4 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby. copy...

3.908 Downloads

asterank-ruby 0.1.1

Ruby Client to connect to Asterank APIs

3.734 Downloads

mongoid_heroku_stable 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

3.598 Downloads

cenit-api 0.0.1

Provides a Ruby client to interact with a Cenit API using a DSL to route your resources...

2.168 Downloads

sams-locomotivecms 4.0.4

Locomotive is designed to save your time and help you focus on what matters: front-end ...

1.634 Downloads

Downloads insgesamt 9.157.661

Für diese Version 3.111.005

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: