RubyGems Navigation menu

ops_team 1.4.1

ops_team handles basic operations tasks for your project, driven by self-documenting YAML config

Versiones:

  1. 1.19.2.rc1 - October 20, 2022 (20 KB)
  2. 1.19.1 - June 24, 2022 (20 KB)
  3. 1.19.1.rc1 - June 11, 2022 (20 KB)
  4. 1.19.0 - May 25, 2022 (20 KB)
  5. 1.19.0.rc1 - May 14, 2022 (20 KB)
  6. 1.4.1 - May 15, 2021 (17 KB)
Mostrar todas las versiones (130 total)

dependencias de Runtime (7):

  • bcrypt_pbkdf ~> 1.0, >= 1.0.1
  • colorize ~> 0.8, >= 0.8.1
  • concurrent-ruby ~> 1.1, >= 1.1.7
  • ed25519 ~> 1.2, >= 1.2.4
  • ejson ~> 1.2, >= 1.2.1
  • net-ssh ~> 6.1, >= 6.1.0
  • require_all ~> 1.1, >= 1.1.6
  • Propietarios:

    Subida por:

    Autores:

    • nickthecook@gmail.com

    SHA 256 checksum:

    89be6d04b10ac864b1a11c591e9390f578b3c67eefd31d414f46828d8a985a13

    Total de descargas 135.371

    Para esta versión 1.293

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPL-3.0-only

    Versión de Ruby requerida: ~> 2.5

    Enlace: