RubyGems Navigation menu

Reverse dependencies for opn Latest version of the following gems require opn

Total downloads 40,628

For this version 1,824

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-2.0

Required Ruby Version: >= 2.7.0

Required Rubygems Version: >= 3.1.2

Links: