RubyGems Navigation menu

omniauth-geoloqi 0.1.1

Geoloqi adapter for Omniauth.

Versiones:

  1. 0.1.3 - June 26, 2012 (5 KB)
  2. 0.1.2 - November 04, 2011 (5 KB)
  3. 0.1.1 - November 04, 2011 (5 KB)
  4. 0.1.0 - November 04, 2011 (5 KB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Kyle Drake

SHA 256 checksum:

bd5325afe69531a0a396c8e7bfa8bae9acb238b279cccae627acc55519fbd52c

Total de descargas 10.441

Para esta versión 2.414

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.4

Enlace: