RubyGems Navigation menu

omniauth-geoloqi 0.1.1

Geoloqi adapter for Omniauth.

Versionen:

  1. 0.1.3 - June 26, 2012 (4,5 KB)
  2. 0.1.2 - November 04, 2011 (4,5 KB)
  3. 0.1.1 - November 04, 2011 (4,5 KB)
  4. 0.1.0 - November 04, 2011 (4,5 KB)

Runtime Abhängigkeiten (1):

Besitzer:

Autoren:

  • Kyle Drake

SHA 256-Prüfsumme:

bd5325afe69531a0a396c8e7bfa8bae9acb238b279cccae627acc55519fbd52c

Downloads insgesamt 10.441

Für diese Version 2.414

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.4

Links: