RubyGems Navigation menu

Reverse dependencies for observable_object Latest version of the following gems require observable_object

Total downloads 4,273

For this version 2,537

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: