RubyGems Navigation menu

Reverse dependencies for object_shadow Latest version of the following gems require object_shadow

Total downloads 49,744

For this version 5,675

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0, < 4.0

Links: