RubyGems Navigation menu

noodall-components-gallery 0.0.3

A simple gallery component for Noodall

Versiones:

  1. 0.0.3 - December 10, 2010 (90 KB)
  2. 0.0.2 - December 10, 2010 (90 KB)
  3. 0.0.1 - November 02, 2010 (90 KB)

dependencias de Runtime (1):

  • noodall-ui >= 0.0.15
  • dependencias de Development (1):

  • bundler >= 1.0.0
  • Propietarios:

    SHA 256 checksum:

    9524850a421f6e6e2958766b2825fdfc2900c3a365c2b06a9e402e88f87e20ff

    Total de descargas 9.090

    Para esta versión 4.340

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: