RubyGems Navigation menu

nearfine-catalogs 0.1.1

Provides Nearfine catalogs

Versions:

  1. 0.1.2 - January 22, 2014 (5 KB)
  2. 0.1.1 - January 22, 2014 (5 KB)
  3. 0.1.0 - January 21, 2014 (6 KB)

Runtime Dependencies (3):

  • excon ~> 0.31.0
  • signature ~> 0.1.7
  • virtus ~> 1.0.0
  • Development Dependencies (2):

  • minitest ~> 5.0
  • rake >= 0
  • Owners:

    Authors:

    • Paper Cavalier

    SHA 256 checksum:

    9ad7650d09f490a2336a7f86a71e161e0c26cac32d21e7876faad26ec15cec02

    Total downloads 4,968

    For this version 1,406

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: