RubyGems Navigation menu

nanoc-asciidoctor 1.0.2

Provides an :asciidoctor filter for nanoc

Versions:

  1. 2.0.2 - July 19, 2017 (5 ko)
  2. 2.0.1 - July 17, 2017 (5 ko)
  3. 2.0.0 - July 17, 2017 (4,5 ko)
  4. 1.0.2 - November 07, 2015 (19 ko)
  5. 1.0.1 - January 18, 2015 (11 ko)
Voir toutes les versions (6)

Dépendances de Runtime (2):

  • asciidoctor < 2.0, > 0.1
  • nanoc < 5.0.0, >= 3.6.7
  • Dépendances de Development (1):

  • bundler ~> 1.5
  • Propriétaires:

    Auteurs:

    • Denis Defreyne

    Total de contrôle SHA 256:

    1b6b6e9e5be8f9b2229bc173411b6b55ae1f035ca68cf091a906b9f6e3794774

    Total de téléchargements 10 238

    Pour cette version 2 182

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.9.3

    Liens: