RubyGems Navigation menu

mws-merchant_fulfillment 1.0.2

A rich Ruby interface to the Amazon MWS Merchant Fulfillment API.

Versions:

  1. 1.2.0 - February 27, 2019 (11 ko)
  2. 1.1.0 - February 21, 2019 (11 ko)
  3. 1.0.3 - February 13, 2019 (11 ko)
  4. 1.0.2 - February 13, 2019 (10 ko)
  5. 1.0.1 - February 13, 2019 (10,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (4):

  • money ~> 6.0
  • nokogiri ~> 1.5
  • peddler ~> 2.0
  • structure ~> 1.0
  • Dépendances de Development (8):

    Propriétaires:

    Auteurs:

    • Josh Becker

    Total de contrôle SHA 256:

    ab60e8e87a853249b7a5bb02412d948ec7693f6e27eab7320687c21dcefc56f1

    Total de téléchargements 7 569

    Pour cette version 698

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.3

    Liens: