RubyGems Navigation menu

mustermann19 的反向依赖 Latest version of the following gems require mustermann19

下载总次数 1,119,420

这个版本 883,900

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.2

相关链接: