RubyGems Navigation menu

Reverse dependencies for multi_rails Latest version of the following gems require multi_rails

Total downloads 9,503

For this version 4,240

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: > 0.0.0

Links: