RubyGems Navigation menu

mr_mongo 0.1.0

MapReduce framework for MongoDB using Ruby DSL

版本列表:

  1. 0.1.3 - April 13, 2013 (9.0 KB)
  2. 0.1.2 - April 13, 2013 (9.0 KB)
  3. 0.1.1 - April 12, 2013 (9.0 KB)
  4. 0.1.0 - April 08, 2013 (9.0 KB)
  5. 0.0.1 - April 07, 2013 (8.5 KB)

Runtime 依赖关系 (5):

  • bson_ext ~> 1.8.4
  • inline_template_loader ~> 0.3.0
  • mongo ~> 1.8.4
  • multi_json ~> 1.7.2
  • thor ~> 0.18.1
  • Development 依赖关系 (6):

  • bundler ~> 1.3
  • coveralls ~> 0.6.4
  • guard-rspec ~> 2.5.2
  • rake >= 0
  • rb-fsevent ~> 0.9.1
  • rspec ~> 2.13.0
  • 所有者:

    作者:

    • Yuya Takeyama

    SHA 256 checksum:

    daf63231caf7b740e3d94a2e9c9cfee2a6dce690feac0e0f343673803becc57d

    下载总次数 13,508

    这个版本 2,512

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: