RubyGems Navigation menu

mqta 0.1.0

Log messages from a RabbitMQ exchange.

Versiones:

  1. 0.1.0 - December 22, 2019 (7 KB)

dependencias de Runtime (1):

  • bunny ~> 2.0
  • dependencias de Development (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Subida por:

    Autores:

    • Alex Oliveira

    SHA 256 checksum:

    64bbad3bed5a307f2fc7951f61f70539bf86b72af6151cec83ff167839330ac6

    Total de descargas 646

    Para esta versión 646

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: