RubyGems Navigation menu

Reverse dependencies for mprm Latest version of the following gems require mprm

Total downloads 2,184

For this version 961

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: