RubyGems Navigation menu

moped 2.0.7

A MongoDB driver for Ruby.

Versiones:

  1. 2.0.7 - August 15, 2015 (46,5 KB)
  2. 2.0.6 - June 11, 2015 (45,5 KB)
  3. 2.0.5 - June 04, 2015 (45,5 KB)
  4. 2.0.4 - February 20, 2015 (45,5 KB)
  5. 2.0.3 - January 02, 2015 (45,5 KB)
Mostrar todas las versiones (52 total)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Durran Jordan, Bernerd Schaefer

SHA 256 checksum:

e4931aa84f10796981edfcd0f5e53282018715c2926dd1849eb149646cf926fe

Total de descargas 4.808.694

Para esta versión 1.260.923

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: