RubyGems Navigation menu

mongo_mapper_versioned 0.2.7

Versioned plugin for MongoMapper

Versões:

  1. 0.2.7 - April 30, 2011 (5,5 KB)
  2. 0.2.6 - February 20, 2011 (5,5 KB)
  3. 0.2.5 - February 20, 2011 (5,5 KB)
  4. 0.2.4 - February 20, 2011 (5,5 KB)
  5. 0.2.3 - February 19, 2011 (5,5 KB)
Mostrar todas as versões (18)

Runtime Dependencies (1):

Development Dependencies (1):

  • rake >= 0
  • Donos:

    Autores:

    • Tomas Celizna

    SHA 256 checksum:

    e54800501234059ac9878f4d78ab9da19386196822992777779c31da84b33f0e

    Total de downloads 52.578

    Desta versão 3.747

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: