RubyGems Navigation menu

mongo_mapper_versioned 0.2.7

Versioned plugin for MongoMapper

Versiones:

  1. 0.2.7 - April 30, 2011 (5,5 KB)
  2. 0.2.6 - February 20, 2011 (5,5 KB)
  3. 0.2.5 - February 20, 2011 (5,5 KB)
  4. 0.2.4 - February 20, 2011 (5,5 KB)
  5. 0.2.3 - February 19, 2011 (5,5 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (1):

dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Autores:

    • Tomas Celizna

    SHA 256 checksum:

    e54800501234059ac9878f4d78ab9da19386196822992777779c31da84b33f0e

    Total de descargas 52.267

    Para esta versión 3.725

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: