RubyGems Navigation menu

Reverse dependencies for mm-optimistic_locking Latest version of the following gems require mm-optimistic_locking

Total downloads 4,785

For this version 2,749

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: