RubyGems Navigation menu

metasploit-credential 0.9.0