RubyGems Navigation menu

metanorma 0.1.1

Metanorma is the standard of standards; the metanorma gem allows you to create any standard document type supported by Metanorma.

Versions:

  1. 1.3.0 - April 12, 2021 (30 ko)
  2. 1.2.8 - March 29, 2021 (29,5 ko)
  3. 1.2.7 - March 16, 2021 (29,5 ko)
  4. 1.2.6 - February 22, 2021 (29,5 ko)
  5. 1.2.6pre - January 25, 2021 (29 ko)
  6. 0.1.1 - May 14, 2018 (9,5 ko)
Voir toutes les versions (62)

Dépendances de Runtime (4):

Dépendances de Development (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Ribose Inc.

    Total de contrôle SHA 256:

    dab3725d1cd646860c0edb7e934e91de83b05390efd589ea156c54341230c63f

    Total de téléchargements 166 415

    Pour cette version 962

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 2.3.0

    Liens: