RubyGems Navigation menu

metanorma-plugin-lutaml 0.4.18.1

Metanorma plugin for LutaML

Versionen:

  1. 0.4.18.2 - October 20, 2022 (27 KB)
  2. 0.4.18.1 - September 06, 2022 (27 KB)
  3. 0.4.18 - September 06, 2022 (27 KB)
  4. 0.4.17 - September 02, 2022 (27 KB)
  5. 0.4.15 - February 08, 2022 (36 KB)
Zeige alle Versionen (36 total)

Runtime Abhängigkeiten (6):

expressir >= 0
liquid >= 0
lutaml >= 0

Development Abhängigkeiten (11):

byebug >= 0
pry ~> 0.12.2
rake ~> 13
rspec ~> 3.6
rubocop = 0.54.0
simplecov ~> 0.15
timecop ~> 0.9
vcr ~> 5.0.0
webmock >= 0

Besitzer:

Pushed by:

Autoren:

  • Ribose Inc.

SHA 256-Prüfsumme:

f075744d322fc290b418e1effb27501900ba4da64b1b50fa4819eaa1526d589a

Downloads insgesamt 102.345

Für diese Version 3.531

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

BSD-2-Clause

Erforderliche Ruby-Version: >= 0

Links: