RubyGems Navigation menu

metanorma-mpfd 0.3.7

metanorma-mpfd lets you write MPF documents in AsciiDoc syntax. This gem is in active development.

Versions:

  1. 0.3.13 - February 25, 2020 (91.5 KB)
  2. 0.3.11 - February 08, 2020 (91.5 KB)
  3. 0.3.10 - January 30, 2020 (91.5 KB)
  4. 0.3.9 - January 04, 2020 (92 KB)
  5. 0.3.8 - December 23, 2019 (92 KB)
  6. 0.3.7 - November 19, 2019 (92 KB)
Show all versions (32 total)

Owners:

Pushed by:

Authors:

  • Ribose Inc.

SHA 256 checksum:

5df41657b9b2b2d1c18229fcc367e7aec0139af43bf09ab85af0a833e695d88f

Total downloads 24,943

For this version 309

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-2-Clause

Required Ruby Version: >= 2.4.0

Links: