RubyGems Navigation menu

metanorma-acme 1.4.4

Metanorma for the (fictitious) Acme Corp. This gem is meant to be customised for any downstream use.

Versões:

  1. 1.4.4 - March 20, 2020 (62 KB)
  2. 1.4.3 - March 05, 2020 (62 KB)
  3. 1.4.2 - February 25, 2020 (62 KB)
  4. 1.4.1 - February 17, 2020 (63 KB)
  5. 1.4.0 - February 04, 2020 (63,5 KB)
Mostrar todas as versões (38)

Runtime Dependencies (4):

Development Dependencies (9):

  • byebug ~> 9.1
  • equivalent-xml ~> 0.6
  • guard ~> 2.14
  • guard-rspec ~> 4.7
  • rake ~> 12.0
  • rspec ~> 3.6
  • rubocop = 0.54.0
  • simplecov ~> 0.15
  • timecop ~> 0.9
  • Donos:

    Pushed by:

    Autores:

    • Ribose Inc.

    SHA 256 checksum:

    fb541c30a10ffd844d024a036a924b3d60517615611731f58eac1dd8461e7130

    Total de downloads 45.817

    Desta versão 4.029

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    BSD-2-Clause

    Versão Requerida do Ruby: >= 2.4.0

    Links: